#3 Re: General Support, Help Section » Enable TUN for my vps NAT at inception » 2018-04-23 13:34:11

Are you logged into SolusVM because the option is in that.
This is what it should look like in SolusVM.
SFTP

#5 Re: Pre-Sales Questions » (13) LES Multi-Host Bundle $26/year, $2/each » 2018-04-18 15:27:00

I don't think you can get any better at €3.50 and $4 for a yearly VPS. Definitely after PayPal takes its cut!

#7 Re: General Support, Help Section » Can't find Solus VM » 2018-04-16 20:00:49

EU https://vpsadmin.inceptionhosting.com/
U̶S̶ ̶h̶t̶t̶p̶s̶:̶/̶/̶u̶s̶a̶d̶m̶i̶n̶.̶i̶n̶c̶e̶p̶t̶i̶o̶n̶h̶o̶s̶t̶i̶n̶g̶.̶c̶o̶m̶/̶

Voila

#8 Re: Chit Chat and Stuff (The Pub) » Which location do you want to see the most? » 2018-04-16 12:00:23

@mikho That location really snuck out I will have to update the status page.

#9 Re: Technical Chat » Inception / London » 2018-04-13 18:49:00

user467268 wrote:

What kind of graphs are those?

They are a simple and general graph to show if the server is online. Also I have to mention that the service has no SLA and some downtime could happen. But I can confirm that there has been no problems today. I have a personal monitor that has shown nothing all day. The ping has been very stable with no problems.

#10 Re: Chit Chat and Stuff (The Pub) » Status Page » 2018-04-13 16:30:47

@DavidGestionDBI Is it possible for you to email me the node IP's so I can add DeepNetSolutions??

#11 Re: Technical Chat » Inception / London » 2018-04-13 15:50:52

I would also like to say that I have been using it most of the day and there has been no problems. None with IPv4 or IPv6 as they have had a 100% uptime all today. This is also monitored using a personal system of mine that is updated every minute.

#12 Re: Technical Chat » Inception / London » 2018-04-13 15:30:23

There has been no outages for me at all. What was happening?

#14 Re: Pre-Sales Questions » Question on ordering DNS-OVZ-256MB » 2018-04-13 07:04:46

It means that the server does not have any uptime guarantee. I have used one of the servers and the uptime has been great. So you shouldn't need to worry.

#16 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:59:58

Ok good luck. I can say I tried :-)

#17 Re: General Support, Help Section » Secondary nameserver » 2018-04-11 21:56:55

Well dam! Could be a issue. Could you not use something like https://freedns.afraid.org/ to setup some hostnames to the same IP.

#18 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:55:26

garage151 wrote:

Yes, I use the emergency console I start the process but the process not work

I can only suggest a reinstall

#19 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:53:02

garage151 wrote:

If I  edit /etc/ssh/sshd_config and change the port he does not work the same.

I think you need to keep the port as default as 22 so the re-routing will work.

#20 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:52:04

I am not 100% sure with DeepNetSolutions but try this.

Try going to SolusVM and going into Serial Control and selecting Create Session and then click HTML 5 console. This should launch a temporary session. If this does not work you might have to wait until someone from Gestion DBI is online.

#21 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:46:52

Hi I am assuming you are using SolusVM. Have you sure you have the correct port? Have you tried opening the HTML 5 console?

#22 Re: General Support, Help Section » Secondary nameserver » 2018-04-11 21:26:03

I don't think you can do it. Would you not be able to just point the ns1 and ns2 record to the same IP?

#23 Re: General Support, Help Section » MTL-03 » 2018-04-11 20:41:28

What provider are you with?

Double check you have the correct port. Get back to me if you need some help.

#25 Re: General Support, Help Section » [MrVM] Can't add domain to Shared Hosting » 2018-04-09 09:00:36

I think with cPanel you need to point the domain your are trying to park to the actual server. There would be no way to show a temporary site there unless it is pointing to the name servers. I was going to try this out but the Amsterdam server seems to be offline.

Edit: The sevrer was not offline I just cannot connect to it from my IP for some reason. But got it working on my phone

Board footer

Powered by FluxBB