#1 Re: General Support, Help Section » MTL-03 » 2018-04-11 22:07:34

Is a LowEndSpirit NAT VPS. Thanks MM552!

#2 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:58:46

I believe that from support they solve without new installation. I hope. Thanks now I write to them.

#3 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:53:58

Yes, I use the emergency console I start the process but the process not work

#4 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:52:09

If I  edit /etc/ssh/sshd_config and change the port he does not work the same.

#5 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:50:43

The VPS has been working for a few years. It is not new.

#7 Re: General Support, Help Section » MTL-03 » 2018-04-11 21:38:56

Hallo MM552, the VPS is workin fine but go down and I could not get in via PUTTY anymore. I changed the door  using the dedicated one but it does not work the same. I started the processes with "Serial Control" but they do not work.

#8 General Support, Help Section » MTL-03 » 2018-04-11 20:40:36

garage151
Replies: 14

Hallo! The VPS it's online but I cant to join whit Putty "Network error: Connection refused". I reboted the VPS but not work. Can you control it? Thanks

#11 Re: General Support, Help Section » no IPv6 connectivity from/to vps on japan node (Mininode 5) » 2018-02-13 14:42:23

Hi everyone, I have the same problem too. The new IPv6 not work. Although I have added only 2 IPv6 but in the Control Panel I have Operating System Debian 7 32 bit; IPv6 Address 17. It is possible to fix it. Thanks smile

#12 General Support, Help Section » Vps OHM-MTL128 offline » 2017-09-12 18:10:34

garage151
Replies: 1

Hi the VPS is offline and not start. Can you control why? Thanks

#14 General Support, Help Section » I cannot login VPS » 2017-09-07 08:08:54

garage151
Replies: 4

Hello, I have 1 VPS node MTL-03, but now I cannot login  with  Putty.exe.
My PuTTY has an error message: Network error: Connection refused.
But I login SolusVM, and it show these VPS are online. The VPS are rebooted.
Internal IPs are:    IP Address    172.20.0.123
Can you control why? Thanks smile

#16 General Support, Help Section » VPS RBX-128 down » 2017-03-05 09:58:04

garage151
Replies: 1

Goodmorning everyone. I have 4 days VPS RBX-128 down. If I try to start it with "menage.i-83.net" does not start and does not restart. I can not do any operation. Can anyone help me or is it a problem that can only solve the support? Thank you

#17 Re: General Support, Help Section » Cannot login MiniVPS128-UK via ssh » 2016-09-03 07:05:36

Hello to all. I have the same problem.  It has started yesterday.

#18 General Support, Help Section » NAT-NC01A IPv6 not Work » 2016-03-03 20:11:20

garage151
Replies: 0

Hi the IPv6 of my VPS NAT-NC01A not work. There be some routing problem? Thanks

[email protected]:~# ping6 2607:5600:c6:fb:0:0:0:9bb1
PING 2607:5600:c6:fb:0:0:0:9bb1(2607:5600:c6:fb::9bb1) 56 data bytes

#19 Re: General Support, Help Section » Virtwire website unaccessible » 2016-02-06 16:02:28

Hello Ryan Main INTERNAL IP: 192.168.5.125. REGARDING https://my.evoburst.com:4083 I use firefox and google but is not working. Regards

#20 Re: General Support, Help Section » Virtwire website unaccessible » 2016-02-06 15:01:44

Hello to all. Even I can not right to access https://my.evoburst.com:4083. Open the page, but stops in Loading .... Also there be some problem in MEGA512LA? Being offline, but I found nothing in the forum. I tried to restart but it does not do. Greetings

#21 Re: General Support, Help Section » IT Ipv6 not work » 2016-01-28 18:38:15

Thank you so much Backtogeek!!! Now work!!!

#22 General Support, Help Section » IT Ipv6 not work » 2016-01-28 13:05:37

garage151
Replies: 4

Hello staff the ipv6 IT VPS does not work. The problem there since yesterday There be some routing problem? Thank you

#23 Re: General Support, Help Section » UK IPv6 not work » 2016-01-06 22:31:49

Okkkk now the IPv6 is working. Thanks Ivan

#24 General Support, Help Section » UK IPv6 not work » 2016-01-06 15:52:34

garage151
Replies: 2

Hi staff, now it does not work the UK IPv6. Is there a problem in place? I read the topic but could not find anything new Thanks Ivan

#25 Re: General Support, Help Section » KC01 VPS is not responding » 2015-12-09 22:38:34

True, I have several VPS that although they are "offline" are online. Now the VPS works. As always thanks RyanB

Board footer

Powered by FluxBB